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Starting up 
 

1. Turn on the instrument. The switch is at the front panel. 
2. Double click on the Cary icon on the desktop. 
3. Choose the desired application: 

 
Application Description

 

Use the fluorimeter Scan application to scan samples across a wavelength 
or wavenumber range and manipulate the collected data. You can choose 
various display modes for the collected data depending on the 
type of sample you are measuring and the fluorimeter accessories that you 
are using. The Scan application can also be used for collecting 3-D scans 
or contour plots.

 

Use the fluorimeter Kinetics application to measure the increase or 
decrease in emission intensity as a function of time. From this you can 
obtain an intensity versus time plot. The features of the application 
include: Calculation of Zero order, First order and Second order reaction 
rates from intensity versus time data, Selectable time window for 
calculation, Overlay of the best-fit line on raw data, Automatic or manual 
estimates for the first order and second order Marquardt fitting. 

 
 

The Lifetimes application is used to measure phosphorescence lifetimes, 
and therefore is only available in phosphorescence mode. The Lifetimes 
application measures the average amount of time a molecule remains 
in the excited state following excitation. 
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Scan 
 
1. Select Scan. The Scan Application will open and the fluorimeter will run set-up diagnostics. 

 
2. Set the method for the analysis: Select File/Open Method from the menu to load a previously 

defined method. If you don’t have a method, select the Setup button to display the Setup dialog 
and specify the method parameters for a new method. 
 

3. Under the Cary tab set the instrument parameters as follows.  
 

a. Set the Data Mode to Fluorescence, Bio-/Chemi luminescence or Phosphorescence. Set the 
Scan Setup mode to Excitation, Emission, or Synchronous. The remaining steps in this 
method assume the user is conducting an emission scan. 

  
 During an excitation scan, the emission monochromator is set to a fixed wavelength 

and the excitation monochromator is scanned over a wavelength range. 
 During an emission scan, the excitation monochromator is set to a fixed wavelength 

and the emission monochromator is scanned over a wavelength range. 
 During a synchronous scan, the excitation monochromator and the emission 

monochromator are set at given starting wavelengths and then scanned at the same 
time. 

 
b. Set the X Mode to Wavelength, Angstroms, Wavenumber, or Electron volts. 

 
c. Enter an Excitation (nm) value that is within the region where the fluorescent molecule to 

be scanned will absorb light. 
 

d. Enter an Excitation slit (nm) value of 5 and an Emission slit (nm) value of 5 to start. Slits 
determine the resolution of the spectrum and therefore are used in conjunction with the 
PMT Detector Voltage (set on the Options page) to determine concentration. If a compound 
is highly fluorescent and has reasonable signal intensity the slits can be set quite narrow 
(i.e. 5). 
 

e. Enter a Start (nm) value and Stop (nm) value. The Start (nm) value should be set to the 
Excitation (nm) value plus the sum of the slits. For example, if the Excitation value is 360 
nm, and the sum of the slits is 10 nm, the Start (nm) value is set to 370. Typically the Stop 
(nm) value should be set to 150-200 nm greater than the Start (nm) value. 
 

f. If selected, clear the 3-D Mode check box. 
 

g. In the Scan Controls group, select a scan speed button (i.e. Medium). Alternatively, you 
can select Manual and enter an Ave Time and Data Interval. (The Cary will then select the 
Scan Rate). 
 

h. Select the Status Display check box so that you can view various instrument parameters 
during the scan to setup visual system monitoring. 
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4. Under the Options tab, set up the scan options: 

 
a. In the Display Options group, select the way in which you want the data displayed as it is 

collected. Choose Individual Data to display the collected data of each sample in individual 
graph boxes. Choose Overlay Data to superimpose the collected data of each sample in the 
Scan run in one graph box. 
 

b. Enter the minimum and maximum Y values to be displayed on the graph during data 
collection. 
 

c. If selected, clear the CAT or S/N Mode, Cycle Mode and Smoothing check boxes. 
 

d. Set the Excitation filter to Auto. This will automatically move the filter wheel to the 
appropriate position for the selected excitation wavelength. 
 

e. Set the Emission filter to Open in order to minimize steps in the spectra. 
 

f. Set the PMT Detector Voltage to Medium. This setting can later be adjusted if results are 
over-range. If the signal is too high, decrease the PMT Detector Voltage. If the signal is 
too low, increase the PMT Detector Voltage. 
 

5. Under the Accessories tab, no accessories are available. 
 

6. Set up reporting and printing requirements: 
 

a. Select the Reports tab to display the Reports page where you can specify your reporting 
requirements for this method. 
 

b. Enter your name in the Name entry field. 
 

c. If required, enter any comments relating to your experiment in the Comment field. 
 

d. Set up your report style by selecting the appropriate check boxes in the Options group. For 
example: 

 
 Select the Auto print check box to obtain a printout of your report automatically. 
 Select the Parameters check box to include your experimental parameters in the report. 
 Select the Graph check box to include a graph in the generated report. 
 Set up the Peaks reporting options. 
 Select Maximum peaks to report the peak with the largest peak Threshold that exceeds 

the peak Threshold value. 
 Select All peaks to report all peaks meeting the Peak type criterion and exceeding the 

Threshold value. 
 Select the Peak type and specify the peak Threshold. 
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 If required, select the X-Y Pairs table check box. You can use the Actual Data Interval 
by which the data was collected or you can make the Fluorimeter Interpolate the points 
to a new interval. 

 
e. Set up storage of collected data before run: 

 
 Select the Auto Store tab to display the Auto store page. Use this page to set up whether 

the collected data is to be saved, and if so, when the Fluorimeter should store the 
information. 

 Select Storage option of On; Prompt at end. 
 Select the Auto convert option you require. If you choose Select for ASCII (csv) or 

Select for ASCII (csv) with Log, then at the end of the data collection the system will 
automatically generate a report and store the data both in the Cary Eclipse format as 
well as ASCII XY format in the current folder. 

 
7. Once you are satisfied with your method setup select OK to confirm any changes you have 

made and close the Setup dialog. Save the method if you plan to use it regularly. 
 

Sample Measurement 
 
1. Zero the instrument and run a full blank scan. 

 
a. Place the blank solution or empty cuvette in the sample compartment of the fluorimeter. 

Make sure not to touch the side of the cuvette while doing so. 
b. Click the Zero button to zero the system. Alternatively, select Zero from the Commands 

menu to perform a zero. 
c. When the result is zeroed, the word 'Zeroed' will appear in the Y display box in the top left 

corner of the Scan Application window. 
d. Now run a FULL SCAN of the blank to check for any irregularities in the baseline. This 

blank scan can be subtracted from the sample scan to remove the effects of buffer/sample 
matrix fluorescence. 
 

2. Insert sample into the holder 
 

3. Start the Scan run. Select the Start button to commence a data collection. Alternatively, select 
Start from the Commands menu. The Sample Name dialog is displayed. In the Sample Name 
dialog, enter the appropriate name for you sample and select OK. The scan will commence and 
the trace will appear in the Graphics area. 

 
4. Save the collected data. Once the run is finished, select the Save As command from the File 

menu. In the File name field, enter a file name for this scan run. 
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Kinetics 
 
1. Select the Cary Icon from the Desktop and choose Kinetics. 

 
2. Set the method for the analysis: Select File/Open Method from the menu to load a previously 

defined method. If you don’t have a method, select the Setup button to display the Setup dialog 
and specify the method parameters for a new method.  

 
3. Under the Cary tab set the instrument parameters as follows: 
 

a. In the Data mode section choose Fluorescence, Bio-/Chemi-luminescence, or 
Phosphorescence.If you select Bio-/Chemi-luminescence, or Phosphorescence, click on 
Options to open the Options dialog where you can set parameters such as the Decay, Delay 
and Gate times for your sample. 
 

b. In the Wavelength section, click in the Multiwavelength box to monitor more than one 
wavelength in the reaction. If you select multiwavelength, the following options will be 
available: 

 

 Number of wavelengths: Use the Up/Down arrows to enter the number of emission and 
excitation wavelengths you wish to monitor. 

 Multiwavelength table: Use the Multiwavelength table to enter the excitation and 
emission wavelengths to be monitored for each wavelengths. 
 

c. Enter the excitation and emission wavelengths, and set the excitation and emission slits. 
 

d. In the Collect timing section: 
 

 Select Simple collect to set the Number of Stages to 1, or Advanced collect to use 
different data collection rates for each stage of the run. 

 Set the X Mode to Min or Sec. 
 Use the Ave time box to Set the amount of time, in seconds, for which data is averaged. 

Set the Ave Time (s) to 0.0125 for relatively fast reactions, and longer times for slower 
reactions. 

 Use the Cycles table to define the data collection rates you want to use in each stage of 
the run. 
 

e. Select the Status Display check box so that you can view various instrument parameters 
during the scan to setup visual system monitoring. 
 

4. Under the Options tab, set up the Kinetics options: 
 

a. In the Display Options group, select the way in which you want the data displayed as it is 
collected. Choose Individual Data to display the collected data of each sample in individual 
graph boxes. Choose Overlay Data to superimpose the collected data of each sample in the 
Scan run in one graph box. 
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b. Enter the minimum and maximum Y values to be displayed on the graph axis during data 

collection. 
 

c. Leave the Smoothing box unchecked. 
 

d. Set the Excitation filter to Auto. This will automatically move the filter wheel to the 
appropriate position for the selected excitation wavelength. 
 

e. Set the Emission filter to Open in order to minimize steps in the spectra. 
 

f. Set the PMT Detector Voltage to Medium. This setting can later be adjusted if results are 
over-range. If the signal is too high, decrease the PMT Detector Voltage. If the signal is 
too low, increase the PMT Detector Voltage. 

 
5. Under the Accessories tab, no accessories are available. 

 
6. Under the Analyze tab, determine the desired analysis settings 

 
7. Set up reporting and printing requirements as desired. 

 
8. Finish Setup. Once you are satisfied with your method setup select OK to confirm any changes 

you have made and close the Setup dialog. Save the method if you plan to use it regularly. 
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Lifetimes 
 
1. Select Lifetimes. 

 
2. Set the method for the analysis: Select File/Open Method from the menu to load a previously 

defined method. If you don’t have a method, select the Setup button to display the Setup dialog 
and specify the method parameters for a new method. 

 
3. Under the Cary tab set the instrument parameters as follows: 
 

a. Enter the Delay time and Gate time for your sample in milliseconds. 
 

b. Enter the No. of Flashes, which is how many times the lamp flashes consecutively before 
the delay time begins. 
 

c. Enter Excitation and Emission values (nm) that are within the region where the fluorescent 
molecule to be scanned will absorb and emit light. 
 

d. Enter an Excitation slit (nm) value of 5 and an Emission slit (nm) value of 5 to start.Slits 
determine the resolution of the spectrum and therefore are used in conjunction with the 
PMT Detector Voltage (set on the Options page) to determine concentration. If a compound 
is highly fluorescent and has reasonable signal intensity the slits can be set quite narrow 
(i.e. 5). 
 

e. Enter the Total decay time in milliseconds, which specifies the time over which the decay 
will be measured 
 

f. Enter the No. of cycles over which the run will be collected. This number will be used to 
average the data. 
 

g. Set the units for the x axis using the X-mode buttons. 
 

h. Select the Status Display check box. 
 

4. Under the Options tab: 
 
a. In the Display Options group, select the way in which you want the data displayed as it is 

collected. Choose Individual Data to display the collected data of each sample in individual 
graph boxes. Choose Overlay Data to superimpose the collected data of each sample in the 
Scan run in one graph box. 
 

b. Enter the minimum and maximum Y values to be displayed on the graph during data 
collection. 
 

c. Set the Excitation filter to Auto. This will automatically move the filter wheel to the 
appropriate position for the selected excitation wavelength. 
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d. Set the Emission filter to Open in order to minimize steps in the spectra. 

 
e. Set the PMT Detector Voltage to Medium. This setting can later be adjusted if results are 

over-range. If the signal is too high, decrease the PMT Detector Voltage. If the signal is 
too low, increase the PMT Detector Voltage. 

 
5. Under the Accessories tab, no accessories are available. 

 
6. Under the Analyze tab: 
 

a. Under Calculate, select whether to perform a decay time calculation of the rate or the 
lifetime. 
 

b. Select Auto Calculate to automatically perform a rate calculation on collected data at the 
end of each run. 
 

c. Use the Decay Time Table or enter the calculation Start and Stop times for a rate or lifetime 
calculation analysis. 
 

d. Select the type of Plot (Fit or Difference). 
 

e. Select Manual Guess if desired and fill in the required parameters for the decay rate 
calculation 
 

7. Set up reporting and printing requirements as desired. 
 

8. Finish Setup. Once you are satisfied with your method setup select OK to confirm any changes 
you have made and close the Setup dialog. Save the method if you plan to use it regularly. 
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General Analysis 
 
Once a plot has been drawn, you can use several buttons on the toolbar to 
manipulate the graph. 
 
1. Free mode: the cursor (which appears as a +) can be moved in any direction without any 

restrictions. 
 

2. Track mode: along with the cursor, a set of intersecting lines will appear. As you drag the 
cursor to the left or right, the horizontal line rides along the line produced by the data points. 
You can monitor the X and Y values that result from specific data points by looking in the 
right-hand corner beneath the graph. 

 
3. Track Preferences: This displays the names of the lines generated from your data points and 

their corresponding colors and filenames. 
 

4. Graph Preferences: This allows you to change the color and width of the axes, as well as the 
font and the way the data is plotted (i.e. dots or solid lines). 

 
5. Scale Graph: This allows you to change the scale of the graph by typing in the area you would 

like to focus on. 
 

6. Add Label: This feature allows you to add labels to your graph. 
 

7. Sometimes no peaks will appear. This may be due to the peak threshold. To adjust the peak 
threshold, go to “Graph” → “Peak Labels” → “Threshold” and adjust the threshold 
accordingly. 

 
Turning off 
 
1. Close the Cary Eclipse application. 

 
2. Turn off the instrument. 


